HD39Darbee

Lista usuarios etiquetados

Resultados 1 al 4 de 4
  1. #1
    Novato
    Fecha de ingreso
    11 may, 20
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Proyector se apaga por exceso de temperatura

    Hola, muy buenas.
    Lo primero saludarles y presentarme. Me llamo Víctor y en ocasiones a nivel amateur intento arreglar aparatos electrónicos, he de decir que mis conocimientos son básicos.
    Pues bien, me he puesto a arreglar un proyector Optoma DAEXSGZ tecnología DLP y presenta la falla de que al poco de encenderse se apaga y me da error de temperatura elevada. Lo he desmontado y he comprobado que los dos ventiladores funcionan corréctamente. Tampoco parece que sea la lámpara ni la rueda de color. Creo que puede fallar el sensor de temperatura pero no sé cuál es. ¿Me podrían ayudar y decirme dónde localizarlo? o ¿darme alguna otra idea de qué puede fallar?.
    Gracias de antemano y un saludo.

  2. #2
    Novato
    Fecha de ingreso
    28 feb, 17
    Mensajes
    6
    Gracias
    4
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    Pues casi seguro que es el sensor de temperatura que falla, suelen ser de este tipo , prueba a soldar y desoldar si lo localizas,

  3. #3
    Novato
    Fecha de ingreso
    11 may, 20
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Buenos días Bills, muchas gracias por tu ayuda. Voy a intentar localizarlo y hacer lo que propones.
    Buen día.
    Un saludo.

  4. #4
    Novato
    Fecha de ingreso
    11 may, 20
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Hola de nuevo,
    Ya he localizado los elementos que son similares al de la foto que has enviado y son; "8N65", "6679GI" y 20C10T, los he buscado por Internet y son tecnología MOSFET, entiendo que ninguno es el sensor, no?. En las características sólo especifican que son componentes amplicadores de señal.
    He hecho fotos de las placas pero no sé cómo subirlas al foro, a ver si lo consigo porque, ¿alguna idea de dónde puede ir el sensor?, ¿puede ser un pequeño componente que esté en la placa base dónde está el chip DLP?.
    Seguiré estudiando....
    Un saludo.

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •