HD29H

Lista usuarios etiquetados

Resultados 1 al 5 de 5
  1. #1
    Novato
    Fecha de ingreso
    08 nov, 15
    Mensajes
    16
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    proyector lampara parpadea

    Hola compañeros , me gustaría comentar por si a alguien le ha pasado o sabe a que es debido
    Tengo un proyector Optoma HD 141x desde hace 2 años y medio la lámpara de origen me exploto hace unos seis meses
    le puse una nueva Osram original del proyector , limpie el proyector de cristales ,polvo etc y hasta ahora funcionando perfecto
    pero lleva unos días que parpadea, da lamparazos o fogonazos como lo queramos ver y no se porque es debido por lo general funciona y se ve perfecto
    la nueva lámpara tiene sobre 570 h.
    gracias y haber si alguien sabe porque le pasa esto .
    un saludo y muchas gracias

  2. #2
    Novato
    Fecha de ingreso
    08 nov, 15
    Mensajes
    16
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Será que no le ha pasado a nadie.
    lo mismo el la lámpara haber ,esperaré

  3. #3
    Moderator Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    1,217
    Gracias
    28
    - Agradecido 80 veces en 76 mensajes -
    Mencionado
    22 Post/s
    Etiquetado
    0 Hilo/s
    Hola hilario

    La lámpara o funciona o no funciona. Lo que indicas puede ser algo del motor de la rueda de color.
    Otra opción posible es que hayas activado el modo de lámpara dinámico que tienen algunos fabricantes , este modo lo que hace es ajustar el brillo del proyector dependiendo de la escena , y lo uqe se ve son cambios de brillo constantes , a mi personalmente no me gusta nada. Prueba a restaurar los parámetros del proyector por defecto.

  4. #4
    Novato
    Fecha de ingreso
    08 nov, 15
    Mensajes
    16
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Ok muchas gracias ,ya tengo por donde empezar ,no se si al explotar la primera lámpara
    habrá dañado la rueda de colores ,creo que no la cambié y hasta ahora funcionando perfecto quitando
    los parpadeos que hace ahora.
    un saludo.

  5. #5
    Novato
    Fecha de ingreso
    08 nov, 15
    Mensajes
    16
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Bueno ,perdón por tardar en contestar, SOLUCIONADO.
    tenia un HDMI de 10mts y era el causante del problema .
    muchas gracias

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •