HD39Darbee

Lista usuarios etiquetados

Resultados 1 al 3 de 3
  1. #1
    Novato
    Fecha de ingreso
    21 ene, 17
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    iproblema con Infocus IN8606HD

    hola a todos, en primer lugar saludos.. soy nuevo por aqui y no controlo mucho sobre proyectores. El caso es que tengo un Infocus IN8606HD, que me ha rendido de lujo, hasta la pasada noche. El fallo es el siguiente:
    enciende perfectamente y la imagen se ve correcta, pero pasados 5 o 10 minutos maximo la lampara se apaga y el proyecto permanece encendido muy revolucionado y para apagarlo no me queda otra que desconectarlo de la corriente; lo primero que he pensado es que el fallo es de la lamapra.. pero tambien me he dado cuenta que el proyector tiene dos luces junto al boton de encendido, la de power y otra que pone lamp que en teoria se enciende en rojo cuando tiene algun fallo.. pero se mentiene apagada.. total, que no tengo ni idea de donde puede ser el fallo.. espero que me podais echar un cable. Gracias.

  2. #2
    Moderator Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    1,217
    Gracias
    28
    - Agradecido 80 veces en 76 mensajes -
    Mencionado
    22 Post/s
    Etiquetado
    0 Hilo/s
    Lo más seguro es que sea fallo de temperatura , por eso revoluciona el ventilador y apaga la lámpara, pero al parecer debe ser un falso fallo porque debería de apagar por completo el proyector pasados 2 o 3 minutos. Restaura los valores de fábrica, si no se soluciona haciendo un soft reset tendrás que enviarlo al SAT porque puede estar estropeado el sensor de temperatura del proyector. Saludos

  3. #3
    Novato
    Fecha de ingreso
    21 ene, 17
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    muchas gracias

    finalmente consegui hablar con el servicio tecnico ( todo el ingles ).. el caso es que me enviaron un tabla de errores y la luz azul de encendido parpadeaba nueve veces y se quedaba fija , luego volvia a parpadar y asi hasta el infinito.. al parecer es un erro de la paleta de colores.. total que toca enviarlo.... ya estoy pensando en pillame otro.. muchas gracias

    Cita Iniciado por sniper1975 Ver mensaje
    Lo más seguro es que sea fallo de temperatura , por eso revoluciona el ventilador y apaga la lámpara, pero al parecer debe ser un falso fallo porque debería de apagar por completo el proyector pasados 2 o 3 minutos. Restaura los valores de fábrica, si no se soluciona haciendo un soft reset tendrás que enviarlo al SAT porque puede estar estropeado el sensor de temperatura del proyector. Saludos

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •