HD39Darbee
No Recent Activity

2 Mensajes de visita

  1. PROBLEMAS CON EL PUREMOTION
    Después de mi saludo de bienvenida os planteo un problema que tengo con el UHD51 que ni consigo resolver ni me lo aclaran en el servicio técnico de Optoma. La cuestión es que cuando entro en el menú no consigo de ninuna de las maneras activar el PUREMOTION. Me sale en gris y el cursos pasa por encima si poder pinchar. Aparte de que me cuesta mucho trabajo encontrarlo. He consultado el Manual y te habla de que pinches Puremotion y hagas tal o cual cosa, pero es que no consigo que se pueda pinchar en esa función. Os informo que lo estoy probando con el Digital Plus por satélite, es decir 1080, no sé si ese es el motivo. Gracias anticipadas.
  2. Hola, muy buenas a todos. Soy novato en esto de los foros y ruego me disculpéis si hago algo mal. Llevo mucho tiempo consultando los hilos sobre Optoma y ahora que he cambiado mi viejo HD20 por el UHD51 estoy metido en un mar de dudas que espero me ayudéis.
    Muchas gracias ya de antemano
    Almalaqui55
Mostrando mensajes de visita de 1 a 2 de 2
Acerca de cloudstrife

Información básica

Firma


Equipo : Optoma UHD51

Pantalla : Optoma DE-9092EGA

Sonido : Sony STR-DH550 5.2

Estadísticas


Total de mensajes
Total de mensajes
49
Mensajes por día
0.02
Mensajes de visita
Total de mensajes
2
Mensajes más recientes
06/10/2020 22:06
Agradecimientos totales
Agradecimientos totales
16
  • - Agradecido 16 veces en 12 mensajes -
Información general
Última actividad
10/10/2020 11:59
Fecha de ingreso
18/11/2015
Referidos
1

02/10/2020


07/08/2020


20/09/2018


23/08/2018


16/08/2018


18/07/2018


17/07/2018


11/07/2018


10/07/2018


29/08/2016


No se encuentran resultados..

21/09/2018


20/09/2018


16/08/2018


17/07/2018


11/07/2018