UHD40

Lista usuarios etiquetados

Resultados 1 al 4 de 4
  1. #1
    Novato
    Fecha de ingreso
    02 abr, 14
    Mensajes
    14
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    OPTOMA S331 nuevo- 2 meses y medio, enviado servicio tecnico, sigue el fallo





    Hola buenas noches ,ante todo un saludos a todos hago este escrito para que sepais la averia que presenta mi proyector optoma s331. Lo compre a fecha 13/10/2017( solo tiene 2 meses y medio).Hace 3 semanas lo envie al servicio tecnico optoma españa , SUSEO.

    El problema o fallo o averia en cuestión , es la gran saturación con de colores rojos,y algo de verdes y por mucho que regule saturación , ganacia, del rojo y verde y este problema persiste. Esto se hace muy evidente en primeros planos de caras , las cuales aparecen como quemadas , como si fueran a estallar o explotar.He interntado bajar la saturación del rojo ,verde, brillo , contraste … en fin lo he probado todo , pero solo consigo que se vea peor.La verdad es que se hace imposible poder ver una película , e incluso va a peor si hago un pase de fotos con el pc.

    Para descartar que fuese un problema de cableado , he comprado varios cables hdmi, y nada el fallo persiste. Tambien he probado a conectar el proyector a un pc, dvd, blu ray, descodificador Vodafone tv hd , tdt hd y nada ….el mismo fallo en todos los aparatos conectados.

    El proyector solo tiene 2 meses y medio de uso y lo he usado muy poco , solo tiene 71 horas de uso de lámpara en modo eco+ , ya que si lo pongo a modo brillo o modo dinamic se vee peor.

    Comentaros que hace una – dos semanas que el proyector tiene este fallo y veo que con el paso del tiempo va a peor. Desde la fecha de su compra hasta una – dos semanas el proyector se veía perfectamente.

    He visto en internet que puede ser la rueda de colores averiada que causa este fallo de colores.

    Hoy despues de que el proyector estuviera 3 semanas, lo he recibido. Segun ellos el fallo de la saturacion es la placa base, la han cambiado y listo ( segun ellos ).Pues lo he probado y VA EXACTAMENTE IGUAL , COMO SI NO HUBIESEN HECHO NADA, SATURACION DE COLORES.
    Que me aconsejais : hablar con optoma españa. meterles caña a suseo , exigir otro proyector nuevo ?
    Cual creeis que segun vosotros el fallo? Espero vuestras respuestras .MUCHAS GRACIAS
    p.d. os envios las fotos del fallo de colores

  2. #2
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    937
    Gracias
    25
    - Agradecido 74 veces en 71 mensajes -
    Mencionado
    22 Post/s
    Etiquetado
    0 Hilo/s
    Hola compañero,

    Entiendo por lo que comentas que el proyector se veía bien al principio y ahora se ve mal , correcto ?¿ Te lo digo para entender bien la situación, no es lo mismo una TV que un proyector, tampoco es lo mismo un proyector de 2000 € que uno de 300 € .

    Si se veía bien al principio y ahora lo ves mal , al haber pasado el período de cambio no te queda más que el SAT vuelva a revisar el proyector. Mi recomendación, crea un nuevo caso al SAT y manda un mail a Optoma poniendo en conocimiento el caso .

    Si te cambian la placa es como si te estuviesen cambiando realmente el proyector ( menos la óptica ) , es raro que ellos hayan reparado el proyector y no hayan reproducido de nuevo el fallo en el SAT . Has probado con otra fuente de video ¿? , como estás reproduciendo ?¿

  3. #3
    Novato
    Fecha de ingreso
    02 abr, 14
    Mensajes
    14
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Hola , bueno he hablado con suseo el servicio tecnico de optoma. Me han comentado que han cambiado toda la placa base ya que estaba averiada y los controles de colores no funcionaban bien y han revisado a fondo el proyector y para ellos funciona perfectamente. Me han comentado que si a los proyectores dlp se les observa una satuacion de color , la solucion es rebajarles el "brillant color" y ponerlo en modo vision de cine o juego, ya que si lo ponemos en modo presentacion o brillo, resalten demasiado los colores. Pues asi lo he hecho , tenia el brillant color a tope , al 10 , lo he puesto al 3, y de modo brillo a cine y .... perfecto. desaparacedidos por completo los excesos de colores.. se vee perfecto.
    De todas maneras me han dicho que si el problema vuelve a reproducirse, o cualquier otro, que este trankilo que me quedan 1 año y 9 meses de garantia.Os convence la respuesta del sat , o creeis que es coincidencia, o creeis que era otra cosa?Muchas gracias un saludo

  4. #4
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    937
    Gracias
    25
    - Agradecido 74 veces en 71 mensajes -
    Mencionado
    22 Post/s
    Etiquetado
    0 Hilo/s
    No es coincidencia, es que si no se sabe lo que se toca mejor no tocar. Eso lo excluiste en tu mensaje . Es de sentido común restaurar los parámetros de fábrica cuando se toca algo y no se ve correctamente , antes que mandar el proyector al SAT.

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •