UHD60

Lista usuarios etiquetados

Resultados 1 al 2 de 2
  1. #1
    Novato
    Fecha de ingreso
    12 dic, 17
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Problema Optoma HD26

    Hola,
    En septiembre del año pasado compré un Optoma HD26 y la verdad es que estoy más que contento porque hasta hoy no me había dado ningún problema.

    Esta noche se ha parado de golpe emitiendo previamente un repiqueo y quedando la pantalla azul durante un par de segundos. Después de dejarlo en reposo he procedido a desenchufarlo. Al volver a encender a vuelto a emitir el repiqueo, intenta encender, vuelve al repiqueo y finalmente se bloquea y se para quedando el led de lampara encendido y el led de encendido/reposo parpadeando. Me da la impresión de que falla el ventilador pero en el manual de usuario no aparece nada relacionado.

    ¿Alguien ha tenido el mismo problema? Entiendo que lo cubrirá la garantía pero antes de desmontar y reclamar me gustaría conocer alguna opinión.

    Muchas gracias

  2. #2
    Novato
    Fecha de ingreso
    12 dic, 17
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Solucionado. Se hizo cargo el Servicio Técnico por garantía. La explicación que me dieron es que se había roto la Rueda de Color.

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •