GT1080Darbee

Lista usuarios etiquetados

Resultados 1 al 3 de 3
  1. #1
    Novato
    Fecha de ingreso
    29 sep, 17
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Proyector NEC M260 enciende la lampara unos segundos y se apaga

    Buenos días amigos del foro!
    Mi protector Nec M260 presenta una falla, enciende la lampara unos segundos y luego se apaga. Cambie la lampara y la falla persiste. Todo comenzó después de tenerlo sin uso por un tiempo prolongado, lo traslade de una ciudad a otra ciudad y ahí presento el problema.

    Vídeo donde se muestra la falla:

    https://www.youtube.com/watch?v=bDfZnCCFztA&app=desktop


    Agradezco su ayuda.

  2. #2
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    856
    Gracias
    17
    - Agradecido 59 veces en 56 mensajes -
    Mencionado
    20 Post/s
    Etiquetado
    0 Hilo/s
    Has comprobado los ventiladores si todos funcionan correctamente ¿? , parece algún error de algún sensor de temperatura

  3. #3
    Novato
    Fecha de ingreso
    29 sep, 17
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Amigo gracias por responder! Si, los ventiladores están funcionando. estuve viendo vídeos en internet y parece un error común en los NEC, aunque no muestran la solución. Yo cambie la lampara para descartar sin éxitos.


    Alguna otra sugerencia?

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •