Lista usuarios etiquetados

Resultados 1 al 3 de 3
  1. #1
    Novato
    Fecha de ingreso
    06 mar, 16
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Problema color Led-86

    Hola, tengo un problema a ver si me podeis ayudar. Tengo hace 1 año un Led86 de DBPower, y hace poco intentando cambiar los ventiladores que son ruidosos, al volver a montar todo y encender el proyector, la imagen sale bien los 5 primeros segundos, y luego empieza a cambiar los tonos, y se pone todo en colores azules, como si perdiera el tono rojo. Si apago y enciendo, vuelve a hacer lo mismo prácticamente. No es la luz que ya lo he comprobado, queria saber si puede ser la pantalla LCD o la placa, gracias.

  2. #2
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    885
    Gracias
    18
    - Agradecido 66 veces en 63 mensajes -
    Mencionado
    21 Post/s
    Etiquetado
    0 Hilo/s
    ¿ Te pasa lo mismo si montas los ventiladores de serie de nuevo ?

  3. #3
    Novato
    Fecha de ingreso
    06 mar, 16
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Si, monté los ventiladores de serie y hace igual. Arranca bien y a los 5 segundos se empieza a poner todo en tonos verdeazulados

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •