UHD60

Lista usuarios etiquetados

Resultados 1 al 8 de 8
  1. #1
    Novato
    Fecha de ingreso
    12 dic, 15
    Mensajes
    5
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    problema con proyector benq w1070

    Buenos días a todos, a ver si alguien me da una solución al problema que tengo, recientemente he cambiado de sitio mi proyector benq w1070, lo he colocado en el techo de otra habitación, y resulta que cuando se enciende alguna luz de la casa o se pone en marcha algún otro aparato electrodoméstico como por ejemplo la nevera, la pantalla se pone en negro y ocurre como si se reiniciara el proyector, se pone a buscar fuentes disponibles y hasta que puedo volver a ver la película pasan como unos 20 o 30 segundos.
    Decir también que esto no ocurre siempre, a veces si enciendo una luz se ve como una interferencia en la mitad para abajo de la pantalla durante un segundo y no se apaga.

    No se si sera de la toma de corriente, o de que a ver si alguien me ayuda.

    Gracias.

  2. #2
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    885
    Gracias
    18
    - Agradecido 66 veces en 63 mensajes -
    Mencionado
    21 Post/s
    Etiquetado
    0 Hilo/s
    Esta claro que es porque lo tienes conectado a un enchufe que estará mal apantallado o no tendrá toma de tierra, cámbialo de enchufe y prueba, pero es por eso

  3. #3
    Novato
    Fecha de ingreso
    12 dic, 15
    Mensajes
    5
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    gracias, voy a probarlo

  4. #4
    Novato
    Fecha de ingreso
    12 dic, 15
    Mensajes
    5
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    lo he comprobado y si que tiene toma de tierra, a lo mejor es problema de los tubos fluorescentes, ya que siempre que los enciendo me pasa, y con la nevera ¿podrían ser caídas momentáneas de tension?

  5. #5
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    885
    Gracias
    18
    - Agradecido 66 veces en 63 mensajes -
    Mencionado
    21 Post/s
    Etiquetado
    0 Hilo/s
    Es caída de tensión o interferencia eléctrica , tienes que cambiar los cables desde la caja al fluorescente o llamar a un electricista para que te revise la instalación

  6. #6
    Novato
    Fecha de ingreso
    12 dic, 15
    Mensajes
    5
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Y si le pongo un SAI me valdra? en caso afirmativo de cuantos Watios tendría que comprarlo o que modelo me recomendaríais que no fuera excesivamente caro.
    Gracias.

  7. #7
    Novato
    Fecha de ingreso
    12 dic, 15
    Mensajes
    5
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    nadie sabe si un SAI seria la solución????

  8. #8
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    885
    Gracias
    18
    - Agradecido 66 veces en 63 mensajes -
    Mencionado
    21 Post/s
    Etiquetado
    0 Hilo/s
    No, con un SAI no lo solucionarás porque un SAI lo que hace es que el proyector no se apague cuando hay un corte eléctrico, y no creo que sea tu caso si la luz no se apaga . Has probado a poner el proyector en otro enchufe y ver si le pasa lo mismo ?

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •