GT1080Darbee

Lista usuarios etiquetados

Resultados 1 al 6 de 6
  1. #1
    Novato
    Fecha de ingreso
    26 ene, 15
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Ayuda Samsung SP-A400B

    Hola compañeros:

    Ante todo, me presento: soy un aficionado al home cinema y disfruto mucho en mi sala que aún me estoy cosntruyendo (siempre hay cosas que hacer en ella...)
    Tengo un Samsung SP-A400B con el que estoy muy contento, lu uso bastante, pero me ha dejado de funcionar... La luz led de power está encendida y al darle al mando, enciende la de al lado (pone lamp) y al segundo se apaga. Es como si estuviese en "modo protección"...

    El caso es que he abierto la trampilla de la lampara, la he sacado y vuelto a poner y ha vuelto ha funcionar. Pero sólo una vez...


    He comprobado el semsor de la tapa de la bombilla y parece estar en perfecto estado.

    Es posible que la bombilla se haya terminado o esté en las últimas por eso no quiere funcionar?

    Espero vuestra ayuda compañeros...

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    Mira la lámpara por un lado y asegúrate que no tenga polvo por dentro del bulbo, si ves que tiene polvo como por dentro puede ser la lámpara.

    Cuando lo arrancas suenan los ventiladores?
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  3. #3
    Super Moderator
    Fecha de ingreso
    24 mar, 09
    Mensajes
    1,217
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    ¿Cuantas horas tiene de lámpara?
    La compasión por los animales está íntimamente ligada a la bondad de carácter y se puede afirmar con seguridad que quien es cruel con los animales no puede ser una buena persona.

    "Arthur Schopenhauer"

  4. #4
    Novato
    Fecha de ingreso
    26 ene, 15
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    El proyector hace el ademan de arrancar, enciende los ventiladores durante 1seg. aprox y luego corta y se apagan.

    La lámpara no lo recuerdo, pero tiene bastantes horas, no lo sé decir con exactitud...

    ¿Habría alguna manera de comprobar/puentear la lámpara para poder descartar cosas?..

    Además el problema es que no encuentro lámparas de repuesto para este proyector y no se si vale alguna compatible... porque si no hay solución compraba una compatible y probaba pero es que no sé que hacer... estaba enamorado de este proyector....

    Según las instrucciones, usa una lámpara: Phillips 200W Fusión Lamp

  5. #5
    Experto Avatar de sniper1975
    Fecha de ingreso
    26 ago, 14
    Mensajes
    885
    Gracias
    18
    - Agradecido 66 veces en 63 mensajes -
    Mencionado
    21 Post/s
    Etiquetado
    0 Hilo/s
    Tiene pinta de dar un error en el chequeo de inicio del proyector. ¿ No se te queda algún LED parpadeando o algo ?

  6. #6
    Novato
    Fecha de ingreso
    26 ene, 15
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Geacias por las respuestas conpañeros.
    En caso de que sea un problema de chequeo en el arranque, ¿existe alguna manera de resetear el proyector?. Puede que tenga alguna pila en la placa como las placas base de los ordenadores?. Así quizás se borraría el fallo...

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •