GT1080Darbee

Lista usuarios etiquetados

Resultados 1 al 3 de 3
  1. #1
    Novato
    Fecha de ingreso
    21 sep, 14
    Mensajes
    1
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Proyector TOSHIBA. Raya vertical!

    Saludos; soy nuevo en este foro y nuevo en la resolución de un problema con mi proyector.
    Jamás le había ocurrido nada desde que lo compré hace 5 o 6 años. Lo uso para impartir clases y según indica, durante este tiempo la bombilla tiene una vida de unas 600 horas.
    El caso es que, tras dos años sin uso, al volverlo a usar me aparece una banda lateral vertical en blanco...que he de solucionar pues, aunque no impide la visión, resulta muy molesta.
    ¿Alguien sabe a qué se debe? ¿Forma de solucionarlo?
    Temo llevarlo a un servicio técnico en Córdoba y que -sin saber- opten por aquello que a todos se nos sugiere: CAMBIAR LA LÁMPARA y que te cobren un riñón!

    Por cierto, se trata de una TLPLV6. Ah! Y otro dato! Lo tengo conectado a un miniportatil, lo cual no es una novedad. Ya lo hacía durante el último curso en el que lo usé...y creo recordar que no tuve problemas.
    ¡Echadme una mano, porfa! ¡Mi trabajo depende de esas clases que proyecto!
    Gracias. Paco

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    Buenas ,

    ya te digo yo que no es tema de lámpara, normalmente ese tipo de avería suele ser por problema de contacto en el proyector ( rayas verticales ) prueba a presionarlo desde arriba por la carcasa haciendo un poco de presión hacía abajo o dándole un pequeño golpecito desde la carcasa superior a ver si hace algo ( salen más rayas o se deja de ver )
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  3. #3
    Super Moderator
    Fecha de ingreso
    24 mar, 09
    Mensajes
    1,217
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Lámpara seguro que no, tiene toda la pinta de ser un fallo de placa. Prueba, como te dice ryosaebaa, a hacer presión en diferentes partes, puede haber un mal contacto.
    La compasión por los animales está íntimamente ligada a la bondad de carácter y se puede afirmar con seguridad que quien es cruel con los animales no puede ser una buena persona.

    "Arthur Schopenhauer"

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •