Lista usuarios etiquetados

Resultados 1 al 2 de 2
  1. #1
    Novato
    Fecha de ingreso
    30 mar, 14
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Problema en el 3D del tipo top bottom

    Buenas noches.

    Tengo el siguiente equipo:
    reproductor 3d xtreamer black prodigy-
    proyector optoma HD25E
    gafas ZF2100

    El problema. Hace 2 meses me compre todo. Y probe el 3D en u oar de peliculas y en todas funcionaba, tanto el modo side to side como el top bottom. todo perfecto,genial. Pero tuve que desmontar la instalacion para pintar la casa. y cuando he vuelto a montarlo, todo me funciona bien menos el 3D top bottom. Que cuando le doy al play, me pone las dos imagenes una encima de otra. Pulso al botton 3D del optoma, me lo hace me junta las imagenes, pero quedan una un poco encima de otra como 20 cm. y claro con las gafas puestas no llega a juntar las imagenes. Asi que todo parece funcionar pero el proyector no llega a juntar bien las imagenes.

    Y no se de quien es el poblema. SI del disco duro, no creo porque la pelicula es la misma y el equipo es el mismo. EL proyector es el mismo instalado en el mismo sitio, y sin tocar ninguna configuracion. Ademas no veo ninguna opcion que pueda tocar eso, y afectarme. Y de las gafas? no se porque si hace bien el 3d en las side to side...

    Alguna idea o ayuda.

    Por cierto salvo este problema todo genial, contento es poco, estoy flipado.

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    Hola Canacca,

    La verdad que el HD25e es un proyector excelente , yo me quede por el momento con la versión anterior el HD33 , pero tengo conocidos con el HD25e y me encanta como proyector FullHD también.

    Lo que comentas es muy curioso , supongo que habrás probado diferentes pelis en T/B no?? , yo la verdad que todas las que tengo son bluray o sBS , pero no he probado nunca una T/B .

    Lo único que se puede configurar ahí de todo esto que me comentas creo que es el emisor ZF2100 , pero si no lo has tocado es raro que se haya modificado sólo la configuración óptima que es la que trae por defecto. Has probado a restaurar los parámetros de fábrica tanto del Optoma como del Xtreamer??
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •