UHD60

Lista usuarios etiquetados

Resultados 1 al 7 de 7
  1. #1
    Novato
    Fecha de ingreso
    11 jun, 14
    Mensajes
    6
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Niebla Distorsion en proyeccion con Panasonic PT-AT6000E

    Hola a todos
    Tengo un Panasonic PT-AT6000E, comprado hace 3 meses y habré visionado unas 12 peliculas con el sin problemas.
    Esta semana tras 20 dias sin uso, he notado un efecto que molesta mucho, se trata de una especie de "halo" blanco como una niebla que destaca muchisimo cuando hay un fondo negro y algo blanco (por ej creditos).
    El texto se be como borroso, como si tuviera una cortina muy fina y semi transparente encima, lo que hace que el blanco se desborde contra el fondo negro mas de 5 cm.
    Esto ocurre siempre y con todas las peliculas pero tengo claro que al principio no lo hacia.

    No me apetece mucho mandarlo al SAT por eso consulto:
    ¿es grave?
    ¿alguien le ha pasado lo mismo?
    ¿teneis alguna idea de como localizar el problema?

    aqui unas fotos del problema

    https://www.dropbox.com/s/f52q1ru8cs...611_103814.jpg

    https://www.dropbox.com/s/6mhu0bcvhe...611_103820.jpg

    https://www.dropbox.com/s/ui2ipwr1vj...611_103832.jpg

    https://www.dropbox.com/s/th1brkii58...611_103842.jpg


    Muchas gracias por vuestro tiempo
    Jose.
    Última edición por pepezulu2010; 11/06/2014 a las 19:40

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    Jose, has probado a restaurar los parámetros por defecto del proyector para ver si desaparece ese efecto?? tiene pinta de ser una saturación de brillo posiblemente por alguna modificación de algunos parámetros
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  3. #3
    Novato
    Fecha de ingreso
    11 jun, 14
    Mensajes
    6
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    gracias por responder
    he tocado todo
    le he restaurado los valores de fabrica
    he tocado el brillo, contraste
    he quitado el iris automatico
    he puesto la lampara en modo eco...
    no creo que me quede nada mas por tocar

    parece ser que (ahora) lo hace siempre, estoy llegando a la conclusion que he metido "mucho arroz pa tan poco pollo" me explico
    la distancia del proyector a la pantalla es de unos 3,5 mts, y me temo que es cosa de la bestialidad de lumens que da el AT6000E para una sala tan pequeña.

    En cuanto a la optica esta limpia, la limpie con d'esas peras sopladoras con pelos de marta para limpiar objetivos de camaras fotograficas (aunque no tenia casi nada de polvo).
    Estoy "rodando" mi nueva sala, y esto es por ahora lo que mas me preocupa, de hecho he puesto la primera peli que vimos (a apeticion de las parientas) Moulin Rouge, y en las partes oscuras del film, donde no vimos el halo ahora si se nota.... (ej la escena de la cancion Roxanne)

    saludos
    Jose

  4. #4
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    No creo que esa que ese proyector es demasiado para una sala tan pequeña, de hecho tu mismo indicas que hay escenas que antes veías bien que ahora no lo haces. Lo único que se me ocurre es que tenga un defecto en el engine óptico . El proyector es de 2300 Lúmnenes y ahora mucha gente compra proyectores de 2500 - 3000 L para sus salas ( cosa que no me parece del todo adecuada )

    Si lo tienes todavía en garantía no pierdas tiempo y llama a Pana para que te lo solucionen
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  5. #5
    Novato
    Fecha de ingreso
    11 jun, 14
    Mensajes
    6
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Güenas
    Tras 4 dias de conversaciones con Panasonic Barcelona, parece que no tengo mas remedio que mandarlo al SAT para que restablezcan setup de fabrica.
    gracias por vuestros consejos
    Jose

  6. #6
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s
    No pasa nada, siempre y cuando esté en garantía , mejor que te falle ahora que pasada la garantía , lo malo es que te quedas unos días sin proye, pero por 4 días no pasa nada.

    Ya nos contarás que tál cuando te lo devuelvan.

    Saludos
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  7. #7
    Novato
    Fecha de ingreso
    24 jun, 14
    Mensajes
    1
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s
    Buenas , por lo que comentas pepe , y las referencias que das tiene toda la pinta de ser light engine , esos halos que comentas son debidos a la mala gestion del engine , si esta en periodo de garantia panasonic te lo reemplazará por un engine nuevo , dado que los engines no se reparan , basicamente se limpian y se ajustan segun modelos y marcas .

    Yo en mi caso soy tecnico de Vivitek y Hitachi y si sale alguno defectuoso el fabricante envia todo el engine nuevo en un periodo de tres dias .

    Saludos y suerte

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •