UHD60

Lista usuarios etiquetados

Resultados 1 al 3 de 3
  1. #1
    Novato
    Fecha de ingreso
    17 abr, 12
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Problema con optoma hd33

    Hola. Os escribo para ver si me podéis ayudar. Me acabo de instalar un optoma hd33. Lo uso con un htpc que ya tenia conectado a un panasonic vt20 de 50 pulgadas , que también es 3D y me funcionaba de maravilla. La cosa es que con el optoma me pasa lo siguiente. Para reproducir las iso en 3d, yo uso el daemon tools y el arcsoft theater 5.0 para reproducirlos. Con la panasonic, solo montaba el iso, y ya se arrancaba el theater y funcionaba a la perfección, pero con el optoma, esto no ocurre. Se pone solo en player pero no se ve ni se olle nada. Tengo que pararlo, cambiar la configuración de la pantalla de salida a cualquiera, y darle al play, entonces se ve borroso, pero no se activa el 3D. Luego tengo que pararlo de nuevo y configurar de nuevo la salida, poniendo la que me pone tv 3d con hdmi 1.4, y entonces, no siempre, se reproduce la película en 3d y funciona bien, pero claro, tengo que hacerlo cada vez que pongo un nuevo iso. Alguien tiene este problema?. Si me podeis ayudar os lo agradeceré mucho. Muchas gracias y perdón por el ladrillo.

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con optoma hd33

    Buenas trompesoft

    Suena a problema de software o algo así. Has probado a reproducir archivos SBS normales ( no ISO ) , puedes probar con el stereoscopic player , yo creo que desde el Windows media también los he reproducido sin problemas , eso si , hay que ponerlo en modo pantalla completa ( Alt + Intro )

    Prueba un archivo SBS y comentas

    Saludos
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  3. #3
    Novato
    Fecha de ingreso
    17 abr, 12
    Mensajes
    2
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con optoma hd33

    Hola. Los SBS funcionan a la perfección. El problema lo tengo con los iso ful bluray. y como comento arriba, haciendo lo que digo consigo que funcionen a veces. Con mi tele panasonic, funcionan a la primera sin el mas mínimo problema. Me gustaría saber que monitor os pone que tenéis en windows, ya que a mi no me pone optoma ni nada parecido. Gracias por responder.

Temas similares

  1. Ayuda con precio segunda mano de proyector Sharp XG-NV7XE
    Por v&m en el foro Foro Venta Proyectores segunda mano
    Respuestas: 1
    Último mensaje: 03/12/2014, 01:15

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •