UHD60

Lista usuarios etiquetados

Resultados 1 al 10 de 10
  1. #1
    Novato
    Fecha de ingreso
    12 may, 11
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Problema con Optoma PK301

    Hola buenas

    Queria pediros ayuda con un problema que me ha surgido con el pk301. Llevo casi un año con el y todo iba perfecto hasta ayer.

    Siempre lo uso sin bateria, enchufado a la corriente. Al encenderlo, arranca sin problemas, pero al cabo de un rato (menos de un minuto) el ventilador se desconecta, y se puede oir como hace algunos intentos de volver a arrancar. Poco rato despues, muestra un icono en la esquina superior derecha, y se apaga



    Uploaded with ImageShack.us

    Aqui mas ampliado



    Uploaded with ImageShack.us

    Sospecho que el ventilador tiene algo que ver en esto, ¿alguna idea?

    gracias de antemano

  2. #2
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    Pues si amigo, desde luego tiene pinta de ser problema del ventilador, llama a Suseo para que te lo reparen www.suseo.es creo tiene 2 años de garantía
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  3. #3
    Novato
    Fecha de ingreso
    12 may, 11
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    Gracias por la respuesta

    Me he puesto ya en contacto con Suseo, y tengo que enviarles el proyector por Seur. Si tengo alguna novedad mas os la comento

    un saludo

  4. #4
    Novato
    Fecha de ingreso
    12 may, 11
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    Me lo arreglaron en suseo sin coste alguno al estar en garantia, aunque he tardado un mes en recibirlo

    debio de tocarme a mi el pk defectuoso, porq nadie mas tiene problema alguno

  5. #5
    Super Moderator Avatar de ryosaebaa
    Fecha de ingreso
    22 mar, 09
    Ubicación
    Spain
    Mensajes
    1,639
    Gracias
    4
    Agradecido 1 vez en 1 mensaje.
    Mencionado
    1 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    El mio jamás me ha dado ningún problema , y te aseguro que le he metido muchíiiisima caña

    Esto es como todo. yo compré hace tiempo un navegador Tom tom y se me fastidio al mes, estuvo en el SAT casi 2 meses, cuando me llegó el paquete ni me acordaba de que podía ser jajajaj

    Es normal que cualquier aparato pueda fallar, al menos sabemos que la garantía en Optoma responde y muy bien, a veces tardan más , a veces tardan menos, como todo, dependerá de que tipo de pieza tengan que cambiar.

    Saludos
    Equipo :

    Proyector : Optoma HD33
    Pantalla : DS9120PMG+
    Amplificador : Yamaha 3310BK
    Media player : Xtreamer

    " Nunca es tarde, si lo haces a tiempo "

  6. #6
    Novato
    Fecha de ingreso
    12 may, 11
    Mensajes
    4
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    A mi desde luego, este aparato me ha decepcionado por completo. Ahora aparecen píxeles blancos...

    No creo que vuelva a comprar optoma



    Uploaded with ImageShack.us

  7. #7
    Principiante
    Fecha de ingreso
    29 sep, 10
    Mensajes
    66
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    [quote="diegomol"]A mi desde luego, este aparato me ha decepcionado por completo. Ahora aparecen píxeles blancos...

    No creo que vuelva a comprar optoma

    /]
    hombre,
    entiendo tu enfado,pero no creo que devas descartar a optoma (bien es verdad)que te toco la china,pero eso ocurre hasta con las marcas mas elitistas

    PD.te lo dice alguien que no tiene optoma.

  8. #8
    Novato
    Fecha de ingreso
    02 jul, 10
    Mensajes
    3
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    A mi me paso lo mismo con el pk301 y los pixeles muertos. hoy lo enciendo y aparecieron 10 pixeles muertos y al rato ya eran 100. Y por supuesto, ya no esta en garantia.

  9. #9
    Novato
    Fecha de ingreso
    02 sep, 10
    Mensajes
    22
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    a mi me ha pasado lo mismo y gracias a dios estaba en garantia (acaba este junio) , está en suseo (ya lleva dos semanas,a ver si no tardan mucho más).

    ¿alguien sabe por qué pasa esto?

  10. #10
    Novato
    Fecha de ingreso
    07 may, 12
    Mensajes
    7
    Gracias
    0
    - Agradecido 0 veces en 0 mensajes -
    Mencionado
    0 Post/s
    Etiquetado
    0 Hilo/s

    Re: Problema con Optoma PK301

    Es una pena que tardaran tanto, pero al menos parece que su garantía funciona, lo cual ya es mucho con los tiempos que corren! :P

Temas similares

  1. Niebla Distorsion en proyeccion con Panasonic PT-AT6000E
    Por pepezulu2010 en el foro Proyectores 3D
    Respuestas: 6
    Último mensaje: 24/06/2014, 19:35

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •